Início > Dicas, Notícias > Pra quem não gosta do Internet Explorer

Pra quem não gosta do Internet Explorer

Google Chrome é o mais vulnerável

Navegador lidera a lista da Bit9

De acordo com uma lista divulgada hoje pela empresa de segurança Bit9, o Google Chrome lidera a lista com os aplicativos mais vulneráveis em 2010, com 76 falhas de segurança reportadas entre 1 de janeiro e 21 de outubro deste ano.
Em segundo lugar ficou o navegador Safari, da Apple, com 60 vulnerabilidades reportadas, e em terceiro ficou o Microsoft Office com 57.
O Adobe Reader e o Adobe Acrobat, muito usados por empresas, ocuparam o quarto lugar com 54 vulnerabilidades reportadas.
O Internet Explorer ficou na oitava posição, com 32 vulnerabilidades reportadas.
As informações usadas para compor a lista da Bit9 foram obtidas diretamente do banco de dados sobre vulnerabilidades mantido pelo National Institute of Standards and Technology (NIST), localizado nos EUA.

 

Fonte:Baboo

Anúncios
Categorias:Dicas, Notícias
  1. Nenhum comentário ainda.
  1. No trackbacks yet.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: